Autor: R27 Thema: Geräusche Allrad 4P1  (Gelesen 10689 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline hobbyman

  • > 250 Beiträge
  • ****
  • Beiträge: 464
    •  
Re: Geräusche Allrad 4P1
« Antwort #20 am: 17.02.2022, 21:25:51 »
Abend Paul,
Wenn du die Antriebswelle so hast ausgebaut wie auf dem Bild, dann ist die falsch zusammen
geschoben.
Magne berichtete schon hierüber.
Es entstehen sehr Schlimme geräusche die auch schlimme folgen haben können.
Die Gelenke sollen an beide Enden gleich und gerade gegenüber einander stehen.
Gruß, Michael.

Online SUN

  • > 250 Beiträge
  • ****
  • Beiträge: 386
    •  
Re: Geräusche Allrad 4P1
« Antwort #21 am: 18.02.2022, 07:10:42 »
Moin Paul,

schau mal anbei Info von ELBE Gelenkwellenbau.

* Wartungshinweise_d.pdf (542.71 KB - runtergeladen 281 Mal.)

Gruß
Stefan

Offline MAN-Allrad-Power

  • > 50 Beiträge
  • **
  • Beiträge: 74
    •  
Re: Geräusche Allrad 4P1
« Antwort #22 am: 18.02.2022, 10:07:23 »
Abend Paul,
Wenn du die Antriebswelle so hast ausgebaut wie auf dem Bild, dann ist die falsch zusammen
geschoben.
Magne berichtete schon hierüber.
Es entstehen sehr Schlimme geräusche die auch schlimme folgen haben können.
Die Gelenke sollen an beide Enden gleich und gerade gegenüber einander stehen.
Gruß, Michael.

Servus, ja die Welle war genau so drin wie auf den Bildern zu sehen.

Wie kommt Sie dann richtig?

Die Gelenke stehen montiert genau parallel zu den Flanschen am Traktor.

Ah verstehe jetzt glaube ich. Die Löcher müssen identisch zueinander sein. So dass auch die Kreuzgelenke synchron miteinander laufen?

Offline hobbyman

  • > 250 Beiträge
  • ****
  • Beiträge: 464
    •  
Re: Geräusche Allrad 4P1
« Antwort #23 am: 18.02.2022, 12:49:18 »
Hallo Paul,
Sehe dir den Hinweis von Stefan an.
Die Gabel müssen die gleiche Position haben.
Gruß, Michael.

Offline MAN-Allrad-Power

  • > 50 Beiträge
  • **
  • Beiträge: 74
    •  
Re: Geräusche Allrad 4P1
« Antwort #24 am: 19.02.2022, 20:20:36 »
Servus MAN'ler

Vielen Dank erstmal für eure Hilfe!

Habe heute das Allrad Getriebe wieder montiert.

Habe vor dem fest ziehen die Zentrier Stife eingebracht leicht zwei Schrauben über Kreuz angezogen und dann das Getriebe ein paar mal durch gedreht damit die Zahnräder schön laufen können und es keine Verspannungen gibt.

Dabei viel auch auf dass die Imbus Schrauben am Achsschenkel zum Getriebe hin teilweise locker waren. Habe Sie mit neuen Sicherungen versehen und wieder fest gezogen. Eine Schraube fehlte sogar komplett die kommt noch und kann nachträglich noch montiert werden.

Die Rutschkupplung haben wir zerlegt. Sie war natürlich komplett verölt und wird gereinigt. Eine Reibscheibe ist gebrochen. Ich habe aber Ersatz da. Gäbe es die Scheiben im Notfall noch zu kaufen?

Bei der Kardanwelle hätte ich noch eine Frage.
Wenn ich die Welle so gut es mit der Verzahnung geht gerade zusammen stecke so das die inneren Gabeln möglichst gleich sind ist es trotzdem so das die Gabeln nicht haargenau identisch stehen.

Da ich sowieso ein neues Rohr einschweißen lasse wäre es hier gut zu wissen ob ich es den Metallbauer gleich so machen lassen soll dass er das Rohr so einschweißt dass die Gabeln dann komplett identisch sind?

Vielen Dank!

Mit freundlichen Grüßen

Offline MAN-Allrad-Power

  • > 50 Beiträge
  • **
  • Beiträge: 74
    •  
Re: Geräusche Allrad 4P1
« Antwort #25 am: 27.02.2022, 15:56:53 »
1,428 müsste eigentlich immer noch die Gesamte Übersetzung sein?

Bild aus der Bedienungsanleitung im Anhang.

Kann man ja mit der Rad dreh Methode überprüfen.