Autor: Siggi Thema: Rassenmäher Traktor.....Kein MAN  (Gelesen 1868 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Siggi

  • < 10 Beiträge
  • Beiträge: 1
    •  
Rassenmäher Traktor.....Kein MAN
« am: 08.04.2022, 19:42:47 »
Hey ihr lieben Leute.
Mein Name ist Siggi ich komme ausm Saarland bin 40 Jahre Alt und Bastel gerne an rassenmäher einachser etc rum.
Aber sobald es an die Elektrik geht bin ich viel zu doof, und da kommen Profis wie ihr ins spiel.
 
Mein Nachbar der weg gezogen ist hat mir einen Rassenmäher Traktor geschenkt der aber kein Mähwerk mehr hat und ich es einfach so zu Spaß und kleiner arbeiten nutzen möchte.

Er hat sämtliche Sicherheits Sachen entfernt so das dass teil sofort anspringt. DAS TUT ES ABER NICHT  >:( >:(

Ich lade mal Bilder mit hoch damit ihr seht wo mein Problem liegt.

Kurz, ich bekomme die Anschlüsse einfach nicht hin........zündschloss-magnetschalter-Anlasser usw.....
Falls nicht sowieso defekt.

Ich versuche zu erklären wie welches Kabel läuft.

Dickes ROT von Batterie an Magnetschallter und kleines rot von magnetschalter an zündschloss B (Batterie)
Dickes Schwarz von batterie zu MASSE dünnes schwarzes kabel von masse an zündschloss M(Masse)
von Magnetschalter an Anlasser dickes weisses kabel
zwei gelbe kabel am SELBEN anschluss  am zündschloss solenoid habe ich entfernt, gingen zu einer glühbirne
rot-weisses kabel am zündschloss LICHT verschwindet im motor.
und aus dem motor kommt ein blaues kabel das nirgends hin führt, und ein weiteres blaue kabel liegt nur rum ohne sinn... :'( :'( :'( :'( :'( :'( :'( :'( :'(.......